v2.1.1 - May 6, 2015

  • Fixed Error in PHP 5.4 – sorry for not checking in this version prior to release 🙁 Please see the changelog for 2.1.0 below and the important notice, thanks!